Ayuda Ajuste Peugeot 505

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

Ayuda Ajuste Peugeot 505

Notapor Gatito74 » Mar Mar 27, 2007 12:17 am

Estimadisimos, vuelvo a pedirles ayuda luego de los ajustes que hice con vuestros consejos los cuales fueron mas que buenos.
Se me presentaron algunas dudas y unas fallas:
Antes que todo mi consulta es: Para que acelere parejo en 1000-1500 vueltas tuve que abrir mucho la media y el tornillo queda visualmente muy afuera. Es normal? el equipo es un Oyrsa. Estarè haciendo algo mal y el problema està en otro lado?
Ademas, noto que el auto funciona bien al principio del el dìa, pero al final del dìa, es como que se pone pesado y empieza a fallar!!
:cry: Que puede ser? Puede ser algùn efecto tèrmico que influya tanto? La temperatura està siempre clavada en 90
Desde ya muchas gracias!
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Notapor David_Gol » Mar Mar 27, 2007 9:48 pm

Principio del día y final del día? Fijate si no te varía el funcionamiento en función de la carga del tubo. Otra es que se caliente la bobina y no ande ok. En cuanto al tornillo de media, no le des bola, dale bola a no estar corto o paso de media. En cuanto te regula a gas y a nafta?
VW Gol Power 1.6
Reductor ItalKar
Mezclador regulable
Emulador de inyectores y map PVR
Lazo cerrado Dielmax.
Avatarde Usuario
David_Gol
Colaborador Calificado
Colaborador Calificado
 
Posts: 2934
Registrado: Lun Sep 04, 2006 9:13 pm
Ubicación: Rosario
Marca/Modelo: Volkswagen
Edición/Serie: Gol

Notapor Gatito74 » Mie Mar 28, 2007 12:22 am

Gracias por la respuesta! :blinky:
Lo del tubo no es porque la falla la hace tambien con el tubo lleno. Cuando mencionas a la bobina, te referìs a la de encendido ò a algo del regulador? Lo raro es que a nafta no lo hace (o por lo menos no lo siento....) porque a nafta regula bien (aunque mas acelerado)
En gas està regulando a unas 750 rpm. Cuando aparece esa falla, baja un poco de revolucioones y ratea un poco.
A nafta regula a unas 1000-1100 rpm y no se percibe esa falla.

Del encendido, tengo cambiados hace no mucho: Cables, tapa del distribuidor, rotor (todos Genoud) y magneto del distibuidor. Las bujias tienen un mes. Quedarìan los aisladores de las bujias y como ùltimo la bobina. Que opinan?

Podrà ser algo del avance? (nunca lo toque de como lo dejaron cuando instalaron en GNC), pero la macana es que no se como tomar la referencia o saber en cuanto està ahora (Acepto ayudas y consejos al respecto) y ponerlo a los grados que coreresponda. Este 505 tiene un M.Marelli con encendido electrònico.

Bueno, agradecerè en todo lo que me puedan orientar. Saludos y desde ya muchas gracias!! :saludo:
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor David_Gol » Mie Mar 28, 2007 10:23 am

Me refería a la bobina de encendido. A veces las fallas de encendido son mucho más evidentes en gas que en nafta. Fijate que la bobina no caliente demasiado (podes probar de nefriarla con un trapo húmedo y ver si cambia algo).
Por lo que comentas de las rpm en ralenti, es probable que tengas algunos grados de avance de más, creo que tendria que ser mas cercano las rpm. Acordate que si modificas el avance tenés que regular la mezcla de nuevo. Suerte.
VW Gol Power 1.6
Reductor ItalKar
Mezclador regulable
Emulador de inyectores y map PVR
Lazo cerrado Dielmax.
Avatarde Usuario
David_Gol
Colaborador Calificado
Colaborador Calificado
 
Posts: 2934
Registrado: Lun Sep 04, 2006 9:13 pm
Ubicación: Rosario
Marca/Modelo: Volkswagen
Edición/Serie: Gol

Notapor Gatito74 » Jue Mar 29, 2007 12:17 pm

Hola!
Mirá ayer probé lo de la bobina. La verdad que despues de dejar el motor prendido un rato, la bobina estaba bastante caliente.
No se si este dispositivo debe calentar tanto pero estaba realmente caliente.
Probé con lo del trapo y se notó mas estable en ralenti.
Ahora mi duda es si la bobina se calienta porque está mal ó en corto, ó la bonina se calienta por el calor del motor ó del regulador que está cerca y por ende falla la bobina.??

Que me aconsejas? la cambio?
Un abrazo y muchas gracias!!!
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor JAMESS » Jue Mar 29, 2007 1:18 pm

Gatito74 escribió:Hola!
Mirá ayer probé lo de la bobina. La verdad que despues de dejar el motor prendido un rato, la bobina estaba bastante caliente.
No se si este dispositivo debe calentar tanto pero estaba realmente caliente.
Probé con lo del trapo y se notó mas estable en ralenti.
Ahora mi duda es si la bobina se calienta porque está mal ó en corto, ó la bonina se calienta por el calor del motor ó del regulador que está cerca y por ende falla la bobina.??

Que me aconsejas? la cambio?
Un abrazo y muchas gracias!!!


directamente hay que cambiarla, fijate bien que tipo de bobina es y comprá el equivalente.


Saludos. JAMESS
Imagen
Avatarde Usuario
JAMESS
Administrador
 
Posts: 3059
Registrado: Vie Abr 22, 2005 6:22 pm
Ubicación: Zona Oeste
Nombre real: JAMESS
Marca/Modelo: Volkswagen Pointer
Edición/Serie: CL
Motor: a Carburador

Notapor Gatito74 » Jue Mar 29, 2007 1:55 pm

Si Uds lo dicen, probaremos
LLame a una casa y me ofrecieron una Indiel. Son buenas?
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor Gatito74 » Vie Mar 30, 2007 10:48 am

:desmayo:
Estimados, ayer cambié la bobina y no pasó nada... (SNIF) Se mantiene la misma falla, sobre todo cuando el motor entra en régimen.

Que me aconsejan? (No em digan que lo queme, jaja!)

Saludos!
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor David_Gol » Vie Mar 30, 2007 9:10 pm

Controlaste que no tenga una entrada de aire pirata?
VW Gol Power 1.6
Reductor ItalKar
Mezclador regulable
Emulador de inyectores y map PVR
Lazo cerrado Dielmax.
Avatarde Usuario
David_Gol
Colaborador Calificado
Colaborador Calificado
 
Posts: 2934
Registrado: Lun Sep 04, 2006 9:13 pm
Ubicación: Rosario
Marca/Modelo: Volkswagen
Edición/Serie: Gol

Notapor Gatito74 » Mie Abr 04, 2007 6:15 pm

Gracias por la respuesta!

Te cuento que revisé y no encontré ninguna entrada de aire... Y lo raro es que la falla es esporádica...
Que se les ocurre para serguir probando ó buscando?

Me queda revisar el encendido Electrónico, pero si se me jodío algo de ahí me pego un tiro en las p..... :asco:

PD: La bobina nueva también calienta.....

Saludos!
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor JAMESS » Mie Abr 04, 2007 8:06 pm

Gatito74 escribió:Gracias por la respuesta!

Te cuento que revisé y no encontré ninguna entrada de aire... Y lo raro es que la falla es esporádica...
Que se les ocurre para serguir probando ó buscando?

Me queda revisar el encendido Electrónico, pero si se me jodío algo de ahí me pego un tiro en las p..... :asco:

PD: La bobina nueva también calienta.....

Saludos!


el cablerio dijiste que es nuevo no? la aislación que tal está?

que tipo de bujias pusiste? :pensando: :pensando: :pensando:

cuando mencionas esporádica y según el ojimetro/oidometro.. en que momentos lo hace?
Imagen
Avatarde Usuario
JAMESS
Administrador
 
Posts: 3059
Registrado: Vie Abr 22, 2005 6:22 pm
Ubicación: Zona Oeste
Nombre real: JAMESS
Marca/Modelo: Volkswagen Pointer
Edición/Serie: CL
Motor: a Carburador

Re: Ayuda Ajuste Peugeot 505

Notapor elchueco » Lun Ene 21, 2008 2:54 pm

Gatito74 escribió:Estimadisimos, vuelvo a pedirles ayuda luego de los ajustes que hice con vuestros consejos los cuales fueron mas que buenos.
Se me presentaron algunas dudas y unas fallas:
Antes que todo mi consulta es: Para que acelere parejo en 1000-1500 vueltas tuve que abrir mucho la media y el tornillo queda visualmente muy afuera. Es normal? el equipo es un Oyrsa. Estarè haciendo algo mal y el problema està en otro lado?
Ademas, noto que el auto funciona bien al principio del el dìa, pero al final del dìa, es como que se pone pesado y empieza a fallar!!
:cry: Que puede ser? Puede ser algùn efecto tèrmico que influya tanto? La temperatura està siempre clavada en 90
Desde ya muchas gracias!
hola a mi me esta pasando esactamente lo mismo que a vos me juego que es la bobina por mas que sea nueva si calienta mucho y aselaras en vacio y hace como que tosiera es la bobina ya probe con 2 bobinas nuevas y no hay caso un mecanico amigo me presto una usada y anda joya fijate el encendido que tenes si es indiel argelite etc y busca la bobina que le vaya a tu encendido
Avatarde Usuario
elchueco
Usuario Entendido
Usuario Entendido
 
Posts: 716
Registrado: Dom Ene 06, 2008 11:03 pm
Marca/Modelo: renault megane
Edición/Serie: rt 1.6 16v sin gnc, por ahora

Notapor Gatito74 » Mar Feb 19, 2008 11:01 am

Voya probar, porque pasó el tiempo y sigue con el mismo problema. Sabes exactamente cual es el modelo de bobiaba a Pedir (part Number o modelo?? Esta quecompre aparenta ser igual, pero los conectores de + y masa está invertidos en su posición... Medio raro, no??

Voy a probar con la vieja...
Peugeot 505 SR SC 1991
Mas de 200.000 Kms!
Oyrsa
Tubo de 65
Gatito74
Recién llegado
Recién llegado
 
Posts: 16
Registrado: Lun Feb 26, 2007 10:14 am

Notapor elchueco » Mar Feb 19, 2008 9:50 pm

Gatito74 escribió:Voya probar, porque pasó el tiempo y sigue con el mismo problema. Sabes exactamente cual es el modelo de bobiaba a Pedir (part Number o modelo?? Esta quecompre aparenta ser igual, pero los conectores de + y masa está invertidos en su posición... Medio raro, no??

Voy a probar con la vieja...
mira yo ya lo solucione era la bobina compre la que le va segun el encendido que tengas el mio es indiel y joya encendido boedo le tienen clara mostrale el encendido que tenes y tedaran la que corresponde suerte
Avatarde Usuario
elchueco
Usuario Entendido
Usuario Entendido
 
Posts: 716
Registrado: Dom Ene 06, 2008 11:03 pm
Marca/Modelo: renault megane
Edición/Serie: rt 1.6 16v sin gnc, por ahora


Volver a Mecánica y Reparación

¿Quién está conectado...?

Usuarios navegando este Foro: Google Adsense [Bot] y 3 invitados