Prende luz testigo de omba Inyectora en Corsa

Consultas referidas al mantenimiento, puesta a punto, e intercambio de experiencias para lograr un correcto funcionamiento.

Moderador: Moderadores

Reglas del Foro
Sigamos éstas reglas por favor que son muy simples:

Abrir un tema nuevo y PRESENTARSE en el subforo: Charla General < (click aquí). Contando: nombre, ubicación, que vehículo posee, marca, modelo, año, y todos los detalles necesarios que desee contarnos. (atención: No utilizar mayúsculas al escribir, pues equivale a Gritar, y es necesario Completar los datos del: PERFIL < (click aquí)

Luego de haber realizado el 1° paso ahora si, realizar las consultas que quieran hacer en los SUBFOROS CORRESPONDIENTES, (de acuerdo al tema que vaya a tratar), por ejemplo: Mecánica, Electricidad, Trámites, Experimentos, etc.
Si encontró la solución que buscaba, le agradecemos que Tilde su consulta como "SOLUCIONADA", haciendo 1 click en este botón: Imagen (se encuentra en la esquina superior derecha de cada mensaje.

Sea DETALLADO y PRECISO en formular su consulta, indicando todos los síntomas, desde cuando le paso, que cambios realizó, etc. Ya que de ésta manera lo podremos ayudar mejor, (si tiene fotos de la conversión, motor, etc, subirlas!!, son de vital ayuda)


PD: NO OLVIDAR ACLARAR en el TITULO del mensaje y en forma breve a que se refiere su consulta, No escriba cosas como: "Socorro!!!", ó "Ayudaaaa". (Ese tipo de mensajes podrán ser borrados). Mencione por ejemplo Marca, Cosa, ó Lugar que este relacionado con el contenido de ese mensaje.

Debe existir necesariamente una relación entre el Título y su Contenido.•

Gracias.

Prende luz testigo de omba Inyectora en Corsa

Notapor Guyller » Sab Nov 18, 2006 11:39 pm

Posteo por mi hermano, tiene un Corsa 2005 y ayer la luz testigo de la Bomba Inyectora le prendía, al rato se apagó y quedo hasta ahora todo normal. Para los que conocen el Corsa, es la luz del tablero ubicada en la parte superior izquierda, la primera, según él es de la bomba inyectora.
A que se puede deber que se haya prendido ????
Guillermo

Clío Diesel 1.9 2001 Tricuerpo
Avatarde Usuario
Guyller
Usuario Medio
Usuario Medio
 
Posts: 370
Registrado: Dom Sep 10, 2006 6:27 pm
Ubicación: Tres Arroyos, Bs. As.

Respuesta:

por Hope Dworaczyk » Jue Apr 12, 2012 01:33 am

 
- -

Miss Abril 2012 GNCUSERS
Hope Dworaczyk
Miss GNCUSERS
Gncusers Staff
 

Notapor SergioT » Dom Nov 19, 2006 7:39 pm

No consco el corsa, en mi caso no tengo luz de bomba solo la check engine, pero conozco el Fiat uno tiene una luz que se enciende cuando pones contacto y se apaga luego de x segundos, aparentemente es el tiempo que tarda todo el circuito de combustible en cebarse, quizas sea por ese lado si el auto funciona bien, lo otro es que detecte una presión mas baja o cerca del minimo.
Cambió el filtro de nafta?
Peugeot 405 SRI automatico,
Regulador Tomaseto Achile, emuladores Diel.
SergioT
Usuario
Usuario
 
Posts: 242
Registrado: Jue Mar 16, 2006 12:38 pm
Ubicación: Burzaco

Notapor dbernass » Dom Nov 19, 2006 10:44 pm

No existe la luz de bomba inyectora, si la del check Engine.

Esa luz indica que la computadora detecta un error en alguno de los sensores o actuadores, o algun tipo de problema o desgaste que haga que las emisiones empeoran en un X porcentaje con respecto a las normales homologadas para ese vehiculo-motor-sistema de inyección.

Hay que verificar con scanner el origen de la falla, como comentaste que prendió solo una vez y luego se apago, es muy posible que se deba a una falla esporádica, si al cabo de una buena cantidad de arranques no se vuelve a repetir se borrará el registro de falla. En cambio si la luz permaneciera encendidad indicaría de una falla permanente, la que requiere de atención para su solución.

Ah la luz es de color amarillo, al poner contacto siempre enciende y luego de los chequeos de rutina de la compu se apaga(esto es casi inmediato)


Saludos
Daniel
Gastador de Gas - Mediomaratonista

Gol G3 Power 150/120/100 a gamba 30 km


Genecero de larga data
Avatarde Usuario
dbernass
Usuario Medio
Usuario Medio
 
Posts: 252
Registrado: Lun Abr 25, 2005 12:43 pm
Ubicación: Adrogue Argentina

Notapor Guyller » Dom Nov 19, 2006 11:05 pm

dbernass escribió:No existe la luz de bomba inyectora, si la del check Engine.

Esa luz indica que la computadora detecta un error en alguno de los sensores o actuadores, o algun tipo de problema o desgaste que haga que las emisiones empeoran en un X porcentaje con respecto a las normales homologadas para ese vehiculo-motor-sistema de inyección.

Hay que verificar con scanner el origen de la falla, como comentaste que prendió solo una vez y luego se apago, es muy posible que se deba a una falla esporádica, si al cabo de una buena cantidad de arranques no se vuelve a repetir se borrará el registro de falla. En cambio si la luz permaneciera encendidad indicaría de una falla permanente, la que requiere de atención para su solución.

Ah la luz es de color amarillo, al poner contacto siempre enciende y luego de los chequeos de rutina de la compu se apaga(esto es casi inmediato)


Saludos


El auto no llega a los 20.000 km (de 0 ). Y si mal no recuerdo la luz es media naranja :idea: . Mañana lo veo a mi hermano y le pregunto si volvió a prender.
Guillermo

Clío Diesel 1.9 2001 Tricuerpo
Avatarde Usuario
Guyller
Usuario Medio
Usuario Medio
 
Posts: 370
Registrado: Dom Sep 10, 2006 6:27 pm
Ubicación: Tres Arroyos, Bs. As.

Notapor Molerpa » Lun Nov 20, 2006 10:18 am

Guyller escribió:
dbernass escribió:No existe la luz de bomba inyectora, si la del check Engine.

Esa luz indica que la computadora detecta un error en alguno de los sensores o actuadores, o algun tipo de problema o desgaste que haga que las emisiones empeoran en un X porcentaje con respecto a las normales homologadas para ese vehiculo-motor-sistema de inyección.

Hay que verificar con scanner el origen de la falla, como comentaste que prendió solo una vez y luego se apago, es muy posible que se deba a una falla esporádica, si al cabo de una buena cantidad de arranques no se vuelve a repetir se borrará el registro de falla. En cambio si la luz permaneciera encendidad indicaría de una falla permanente, la que requiere de atención para su solución.

Ah la luz es de color amarillo, al poner contacto siempre enciende y luego de los chequeos de rutina de la compu se apaga(esto es casi inmediato)


Saludos


El auto no llega a los 20.000 km (de 0 ). Y si mal no recuerdo la luz es media naranja :idea: . Mañana lo veo a mi hermano y le pregunto si volvió a prender.



si es como estas: (parecida, no igual.. no encuentro la de corsa)

Imagen
Imagen

es la luz de check engine, anunciando una anomalía en el sistema de inyección.
si el auto tiene gas, puede atribuirse a un error en la conversión (en la emulación propiamente) pero si no tiene gas, y tiene menos de 20 mil km, es posible que no hayan cambiado nunca el filtro de aire, y esté chillando por eso.

si no llega a ser ninguno de estos factores, hacele un autodiagnóstico (escaneo casero, sin costo) para ver que es lo que le está pasando
Molerpa
 

Notapor Guyller » Lun Nov 20, 2006 12:26 pm

Molerpa escribió:
Guyller escribió:
dbernass escribió:No existe la luz de bomba inyectora, si la del check Engine.

Esa luz indica que la computadora detecta un error en alguno de los sensores o actuadores, o algun tipo de problema o desgaste que haga que las emisiones empeoran en un X porcentaje con respecto a las normales homologadas para ese vehiculo-motor-sistema de inyección.

Hay que verificar con scanner el origen de la falla, como comentaste que prendió solo una vez y luego se apago, es muy posible que se deba a una falla esporádica, si al cabo de una buena cantidad de arranques no se vuelve a repetir se borrará el registro de falla. En cambio si la luz permaneciera encendidad indicaría de una falla permanente, la que requiere de atención para su solución.

Ah la luz es de color amarillo, al poner contacto siempre enciende y luego de los chequeos de rutina de la compu se apaga(esto es casi inmediato)


Saludos


El auto no llega a los 20.000 km (de 0 ). Y si mal no recuerdo la luz es media naranja :idea: . Mañana lo veo a mi hermano y le pregunto si volvió a prender.



si es como estas: (parecida, no igual.. no encuentro la de corsa)

Imagen
Imagen

es la luz de check engine, anunciando una anomalía en el sistema de inyección.
si el auto tiene gas, puede atribuirse a un error en la conversión (en la emulación propiamente) pero si no tiene gas, y tiene menos de 20 mil km, es posible que no hayan cambiado nunca el filtro de aire, y esté chillando por eso.

si no llega a ser ninguno de estos factores, hacele un autodiagnóstico (escaneo casero, sin costo) para ver que es lo que le está pasando


Es como el de la segunda foto Moler, y el auto nunca tuvo GNC. Y no me extrañaría que el "animalito" de mi hermano jamás le halla cambiado el filtro de aire. Lo consulto y después posteo.
Guillermo

Clío Diesel 1.9 2001 Tricuerpo
Avatarde Usuario
Guyller
Usuario Medio
Usuario Medio
 
Posts: 370
Registrado: Dom Sep 10, 2006 6:27 pm
Ubicación: Tres Arroyos, Bs. As.

Notapor Guyller » Dom Nov 26, 2006 9:16 pm

El filtro de aire es nuevo, lo llevó al consecionario Chevrolet y percataron que una ficha de la bomba (ó algo así) tenía los terminales un poco sulfatados ó sucios, le echaron WD-40 y hasta ahora no volvió a prender.
Guillermo

Clío Diesel 1.9 2001 Tricuerpo
Avatarde Usuario
Guyller
Usuario Medio
Usuario Medio
 
Posts: 370
Registrado: Dom Sep 10, 2006 6:27 pm
Ubicación: Tres Arroyos, Bs. As.


Volver a Mecánica y Reparación

¿Quién está conectado...?

Usuarios navegando este Foro: Google [Bot] y 7 invitados